1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Старый вопрос о блюре при рендере

Тема в разделе "Eyeon Fusion & Generation", создана пользователем tim3d, 25 июл 2012.

Модераторы: Григорий Чаленко
  1. tim3d

    tim3d Мастер

    С нами с:
    14.01.2010
    Сообщения:
    275
    Симпатии:
    0
    Баллы:
    88
    Народ помогите. Сново все блюрит. Все мержи и трансформы настроенны на Catmull-rom
    Все блюрится при нажатии кнопки рендер.
    Я уже задавал этот вопрос. Тему закрыли. Файл вручили. Но я так и не понял что нужно делать чтобы не было этого блюра.

    http://crazypanda.ru/v/clip2net/K/K/aXCqfu7wG0.jpg



    http://crazypanda.ru/v/clip2net/M/9/1NfF1VIobI.png



    Ребята помогите пожалуйста. Настройте файл чтобы выход картинок был вот такой http://crazypanda.ru/v/clip2net/H/M/p8NP4p910V.jpg а не такой http://crazypanda.ru/v/clip2net/n/B/zBvNJ665ve.jpg


    ссылка на файл
    http://4us.msk.ru/index.php?fid=1264

    Спасибо
     
  2. YaD

    YaD Пользователь сайта

    С нами с:
    26.02.2007
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    2
    Добавь в конце ноду UnsarpMask и будет тебе счастье)
     

    Вложения:

    • 2782672.jpg
      2782672.jpg
      Размер файла:
      152,1 КБ
      Просмотров:
      79
  3. BlackAgate vip

    BlackAgate Moderator Команда форума

    С нами с:
    24.02.2006
    Сообщения:
    2.309
    Симпатии:
    70
    Баллы:
    1.047
    Ну в общем-то да. Плюс объединил дублирующиеся исходники.
    http://files.mail.ru/TQDU1A
     
  4. mantra

    mantra Активный участник

    С нами с:
    15.04.2008
    Сообщения:
    250
    Симпатии:
    0
    Баллы:
    12
    [​IMG]
    у меня ничего не блурит без всяких аншарпов
     
Модераторы: Григорий Чаленко

Поделиться этой страницей