1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Совместимость плагов

Тема в разделе "LightWave", создана пользователем -, 24 сен 2004.

Модераторы: logosman
  1. Guest

    Можно ли плаг от 7го запустить под 8ым? Конкретно Lightman.

    Add Plugin говорит, что ОК, в таком-то файле 4 плага найдено и показывает в списке.

    Из 4х нашел один - Shader.

    Еще один, ключевой, в 7м появлялся в "Plug-in/Generics Plugin" в Layout, где его найти в 8м?
    "Utilities/Plugins/Additional"? Нету.
     
  2. Guest

    В редактор интерфейса [alt+F10] нужно руками перетянуть нужный плагин из списка Plugins в менюшку Addidional.
     
  3. Guest

    Спасибо, я спасён!)
     
Модераторы: logosman

Поделиться этой страницей