1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Shockwave 3d Exporter v 1.2 не работает! Помогите,

Тема в разделе "Maya", создана пользователем ЭйДжи, 13 мар 2002.

Модераторы: Dark™, Skif
  1. ЭйДжи

    ЭйДжи Активный участник

    С нами с:
    25.03.2002
    Сообщения:
    338
    Симпатии:
    0
    Баллы:
    18
    У меня Майка v.4.0 EarlyAccess 04/29/2001. Я скачал Maya 4 Shockwave 3d Exporter v 1.2(last updated 2001/12/11), и что? Ничего не работает. Майка пишет:
    Error: Plug-in, "cpCreateUI" was compiled against too old a version of the Maya API and is thus incompatible with the current Maya vers //
    // Error: Syntax error //
    Чего сделать? Скачать Maya 4 Shockwave 3D Exporter v 1.1 (last updated 2001/09/07) ? Или найти другую Майку?
    Спасибо!


    :: anton granik :: graphic design :: granik.com ::
     
Модераторы: Dark™, Skif

Поделиться этой страницей