1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Сетивой рендер не пашет

Тема в разделе "Общие вопросы", создана пользователем -=ArcheR=-, 14 янв 2004.

Модераторы: Артер
  1. -=ArcheR=-

    -=ArcheR=- Активный участник

    С нами с:
    21.02.2004
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    7
    Поможите люди добрые... немогу понять почему рендер по сети не пашет как надо... я уже всё перепробывал....
    Работаю под 3D MAX 4.2
    Зарание спосибо :)
     
  2. Guest

    С таким вопросом ответа не будет. Поподробнее бы...
     
  3. -=ArcheR=-

    -=ArcheR=- Активный участник

    С нами с:
    21.02.2004
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    7
    John Rider wrote:
    >
    > С таким вопросом ответа не будет. Поподробнее бы...

    Я ставлю сервира на машины они подключаются к менеджеру а потом я рулю через Qменеджер... он вроде начинает рендерить а потом глохнит и начинает заново пише... что произошла ошбко матерьяла ??? :-( . Я чёто ваще понять немогу какая там может быть ошибка??? Я вроде всё правельно делаю...... :-( хелп пиплы... хелп... Я наворатил много а собрать не могу....
     
  4. Guest

    Попробуй отрендерить на машине, где была создана сцена. Скорее всего увидешь сообщение о потеряном битмапе. Если так -- устрани проблему.
    Если нет -- какое конкретно сообщение об ошибке?
     
  5. Guest

    Отправляй сцену на рендер с опцией (галочкой) "включая материалы". Все карты упакуются вместе со сценой в один архив и поедут к серверам.
     
Модераторы: Артер

Поделиться этой страницей