1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

sasquatch нужен =8-(

Тема в разделе "LightWave", создана пользователем -, 29 ноя 2004.

Модераторы: logosman
  1. Guest

    Задолбался уже с этим SASQUATCHEм.
    Нигде нет. Весь инет облазил.
    Может кто подскажет где взять?
    Уже три месяца мучаюсссссссс.
    скачал на ВОРЛЕЙ а кряк не работает,
    пишет что код уже устарел.

    кинте если есть на zoe@netman.ru
    или alex@planetstation.ru

    если чо то поделюсь тем что есть у меня.
     
  2. Guest

    Загляни сюда http://www.nekromicon.narod.ru/plugin.html
    Не 1.6 но зато работает и регистрации не просит. В 8 тоже идет, сам использую.
     
  3. Guest

    Все уже получил и скачал.

    Всем спасибо. Выручили.
     
Модераторы: logosman

Поделиться этой страницей