1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

renderman 4.5 поставить не могу под maya 4.0

Тема в разделе "Maya", создана пользователем -, 22 окт 2001.

Модераторы: Dark™, Skif
  1. Guest

    Сабж
    В plug-in менеджере появляются два пункта и ничего не работает
    Скажите пожалуста какие нужны файлы для установки renderman?
    Ещё бы подробную инструкцию
    Очень мучаюсь со штатным рендером
     
  2. Guest

    Кхм... У тебя видимо майя EARLY ACCESS ( в ебауте посмотри ).
    С ней ничего не выйдет.
     
Модераторы: Dark™, Skif

Поделиться этой страницей