1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Регистрация lmhostid

Тема в разделе "Maya", создана пользователем -, 7 май 2004.

Модераторы: Dark™, Skif
  1. Guest

    Чтобы зарегестрироваться нужно определить этот адресс.
    Я запускаю lmutils и нахожу поле ethernet, а там ffffffff(восемь!).
    Какими только комбинациями не вводил в aw.dat maya не запускаеться.
    MS Loopback поставил. У меня WinNT 4. Объясните пожалуйста что делать.
     
  2. Guest

    Забыл добавить 12 нулей не помогают мая не работает!
     
  3. Guest

    ne pomnu gde v nt (v xp accersory>system tools>system information), no naidi system information i tam v razdele network doljen bit mac adres
     
  4. Guest

    Весь комп перелазил! Все настройки посмотрел, но нету, хоть застрелись!
    ПЛИЗ!!! Помогите, кто знает, не поленитесь!
     
  5. Guest

    запусти cmd (ручками), потом теми же ручками
    ipconfig /all

    (берешь буквы/цифры из поля Physical address)
    "-" убрать не забудь
     
  6. Guest

    А если так как Вы говорите МАК адрес виден и получается, а FlexLM утилита не видит его (установлена майкросовтовская заглушка) и все равно говорит что адрес 000000000000. И вследствие этого не запускается сервер. Я его и на предыдцщей 5.0 так же мучал, он тогда уж не знаю по какой причине, с 100 раза нашел этот МАК адрес и далее все пощло. А вот на 6.0 уже второй день сталю и пересталяю... ни как. Система видит виртуальную сетевую, а утилита не видит и соответственно не запускается.

    Что делать в этом случаее. Можно ли ее запустить (сервер) как то ручками... покопавшись в реестре и автозапуске?
     
  7. Guest

    Под XP всё работает отлично, как с 5-й, так и с 6-й Майкой...
    Тут два варианта – либо на сервисы пристально поглядеть (может какой гад задизаблен), или же купить простенькую сетевуху...
     
Модераторы: Dark™, Skif

Поделиться этой страницей