1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

QuickTime & Quark

Тема в разделе "Верстка и дизайн", создана пользователем -, 20 дек 2005.

Модераторы: Mic Nau
  1. Guest

    После установки КвикТайма при запуске кварка возникает окно с каким-то идиотским в контексте сообщением:

    No installation was necessary. The required software appears to be installed already.

    Кто-нибудь знает как избавиться от этого?

    Квиктайм я поставил с СД шедшего с фотоаппаратом. Он там типа потому что фотик снимает мувики в квиктайме. Чтобы смотреть можно было. Но смотреть там не на что, так что можете предлагать удалить КвикТайм - я так и сделаю.

    Но, все-таки откуда это и почему и как быть?

     
  2. Kum

    Kum Активный участник

    С нами с:
    26.12.2005
    Сообщения:
    181
    Симпатии:
    0
    Баллы:
    11
    очень старая версия QT?
     
  3. Guest

    QT 6.1
     
  4. alexufo

    alexufo Активный участник

    С нами с:
    08.11.2005
    Сообщения:
    224
    Симпатии:
    0
    Баллы:
    17
    Может она не полная?Или кварк для 6.1 страый?
     
Модераторы: Mic Nau

Поделиться этой страницей