1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Пропадает сетка

Тема в разделе "ZBrush", создана пользователем Dimonn, 18 июл 2016.

Модераторы: M.R.K.(MindThrower)
  1. Dimonn

    Dimonn Активный участник

    С нами с:
    26.05.2009
    Сообщения:
    93
    Симпатии:
    13
    Баллы:
    8
    Создаю объект (любой, меш, динамеш, не важно). Через какое то время после каких нибудь манипуляций перестает отображаться сетка PolyF, Shift+F. Полигруппы отображаются а сетка нет.
    Кто нибудь сталкивался?
     
  2. StrikeR1988

    StrikeR1988 Активный участник

    С нами с:
    21.02.2016
    Сообщения:
    95
    Симпатии:
    22
    Баллы:
    9
    Я сталкивался, бывает такое иногда. Помогает перезапуск браша.
     
  3. Dimonn

    Dimonn Активный участник

    С нами с:
    26.05.2009
    Сообщения:
    93
    Симпатии:
    13
    Баллы:
    8
    Да, помогает. Я уж думал может у меня с видяхой что то. Оказывается проблема в самом браше. Спасибо за ответ.
    Если у кого то есть решение этой проблемы, дайте знать пожалуйста.
     
  4. vviktor

    vviktor Знаток

    С нами с:
    20.11.2015
    Сообщения:
    12
    Симпатии:
    2
    Баллы:
    24
    На самой кнопке PolyF в верхней части есть 2 маленькие кнопки.Может левую отжали случайно.
     
    Dimonn нравится это.
  5. Dimonn

    Dimonn Активный участник

    С нами с:
    26.05.2009
    Сообщения:
    93
    Симпатии:
    13
    Баллы:
    8
    Оппа! А я и не знал. Даже не сразу понял о каких кнопках речь. При следующих глюках проверю. Но думаю причина именно в этом.
    Спасибо!
     
  6. литаки

    литаки Пользователь сайта

    С нами с:
    25.11.2014
    Сообщения:
    27
    Симпатии:
    0
    Баллы:
    2
    ещё бывает отжимается кнопка бысторого редактирования, но тогда и кисточками не порисуешь)
     
Модераторы: M.R.K.(MindThrower)

Поделиться этой страницей