1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблемы с железом

Тема в разделе "Железо", создана пользователем Veneetaire, 2 окт 2007.

Модераторы: M.R.K.(MindThrower), morro
  1. Veneetaire

    Veneetaire Активный участник

    С нами с:
    24.09.2007
    Сообщения:
    67
    Симпатии:
    0
    Баллы:
    5
    Компьютеру 3 года, примерно. Конфигурация такая: Проц Intel Celeron 2.53, мать Intel Lite pro (модель не помню, к сожалению), 512 оперативной ДДР, 128 МБ видео Radeon 9550. Файл подкачки — гигабайт. ОС — Виндоус ХР СП2.
    Проблема заключается в тормозах при работе графических прог: "подвисание" на некоторое время (от 10 секунд до минуты) при открытии либо сохраниении файла, да и просто так подвиснуть может, когда инструмент любой выберешь особенно Фотошоп/Иллюстратор/ИнДизайн ЦС2/Майя 7, открытие меню, перемещение по рабочей области. Файлы при этом обрабатываются относительно маленькие (15-20 МБ). Винда работает более менее быстро, но подвисает при раскрывании меню, очень долго длится компирование/перемещение в пределах винта.
    Заметил такую вещь... Процессом System постоянно съедается 4-10% от ЦП. C чем это связано понять не могу. Отключил все оборудование и сеть на пару с инетом, провел дефрагментацию С:\, проверил комп на вирусы (все объекты, архивы) Касперским 6 со свежими базами — ничего.
    Отформатировал С:\ переустановил Виндоус. Не помогло :) Начал копаться в железе, почистил все кулеры, выгреб кучу грязи, сменил блок питания. Стало чуть получше но общая ситуация та же.
    Посмотрел Эверестом систему, температура ЦП 62-65-70­­ гр С, скорость кулера на ЦП 2600об/мин...

    Первый раз с таким сталкиваюсь, даже теряюсь что делать... Подскажите, пожалуйста, если в курсе, в чем проблема. Заранее спасибо!
     
  2. morro vip

    morro Moderator Команда форума

    С нами с:
    07.08.2005
    Сообщения:
    994
    Симпатии:
    0
    Баллы:
    1.157
    ну ваще то 60- 70 градусов ето достаточно много!!! чесно говоря даже не знаю что посоветовать ))
    попробуй глянь на кондеры у мамки 0) вздулись ли они (в принципе за3 года експлуатации таколе вполне вазможно )) воть
    но меня смушает температура проца ((
    дай плиз скрин с евереста по конфигу или текстовый)
     
  3. Veneetaire

    Veneetaire Активный участник

    С нами с:
    24.09.2007
    Сообщения:
    67
    Симпатии:
    0
    Баллы:
    5
    ok, щас на работе, прийду скину в этот пост. а что за "кондеры у мамки 0) вздулись ли они"...
     
  4. Veneetaire

    Veneetaire Активный участник

    С нами с:
    24.09.2007
    Сообщения:
    67
    Симпатии:
    0
    Баллы:
    5
    Гады, инет вчера отрубили дома. пришлось с работы :) 2 картинка это вид того, чо собственно происходит очь часто.
     

    Вложения:

    • 422926.jpg
      422926.jpg
      Размер файла:
      63,7 КБ
      Просмотров:
      47
    • 422927.jpg
      422927.jpg
      Размер файла:
      28,7 КБ
      Просмотров:
      55
    • 422928.jpg
      422928.jpg
      Размер файла:
      82,1 КБ
      Просмотров:
      53
    • 422929.jpg
      422929.jpg
      Размер файла:
      90,2 КБ
      Просмотров:
      55
  5. Stanislav Linus

    Stanislav Linus Мастер Команда форума

    С нами с:
    13.06.2007
    Сообщения:
    2.282
    Симпатии:
    7
    Баллы:
    327
    Veneetaire, а раньше, я так понял, такой проблемы не было? Странно... по моему, с 512 МБ оперативы тот набор программ, что Вы одновременно запускаете еще и не так тормозить начнет...
    А 66 градусов у проца в простое или при нагрузке? Соглашусь с morro - температурка высокая... Ведь на процах при критичной для них температуре (70-85 гр.) начинается пропуск тактов - производительность, соответственно, сильно падает... подвисать и из-за этого может. Хотя Селероны вроде жаростойкие "товарищи".
    Еще был у меня похожий косяк из-за винта - пришлось не просто форматировать, а форматировать на самом НИЗКОМ уровне все разделы диска.
    А нет ли возможности у друга взять комп - повтыкать свои детали туда по одной... может выяснится причина проблемы?
     
  6. Veneetaire

    Veneetaire Активный участник

    С нами с:
    24.09.2007
    Сообщения:
    67
    Симпатии:
    0
    Баллы:
    5
    Да, раньше такой проблемы не было, фотошоп на пару с иллюстратором были одновременно запущены и все в порядке... а синема ж ресурсов кушает мало, там не было открыто сколько-нибудь серьезной сцены. 66 градусов что в простое, что при нагрузке... температура практически одинаковая. от 60 до 74 бывало при работе компа, причем как-то странно она менялась, если верить эвересту... Взять то комп можно, только вот материнки у нас разные, хотя если все железо норм пахать будет значит проблема в проце скорее всего или в охлаждении. Как я понял, надо будет проверить оперу и винт?
    Спасибо за совет :)
     
Модераторы: M.R.K.(MindThrower), morro

Поделиться этой страницей