1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблемы с Open GL 1.1

Тема в разделе "Maya", создана пользователем -, 14 янв 2001.

Модераторы: Dark™, Skif
  1. Guest

    Стал я переходить на Maya ,сломал как сказано а она
    говорит хочу Open GL 1.1 а у тебя ,говорит, Open GL 1.0.
    ЧТО ДЕЛАТЬ?
     
  2. Guest

    1. У тебя ускоритьель совместимый с OpenGL есть?
    2. Если есть то обнови драйвер.
    3. Без OpenGL 1.1 и выше оно вообще работать не будет.
     
Модераторы: Dark™, Skif

Поделиться этой страницей