1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблемы с лофтингом - optimize path

Тема в разделе "Общие вопросы", создана пользователем aat3d, 26 дек 2006.

Модераторы: Артер
  1. aat3d

    aat3d Активный участник

    С нами с:
    09.12.2005
    Сообщения:
    30
    Симпатии:
    0
    Баллы:
    5
    Приветствую!

    При создании модели методом лофтинга, в настройках skin parameters недоступна галочка optimize path. Кто нибудь подскажет в чем дело?
    (см.картинку)

    Заранее благодарю.
     

    Вложения:

    • 126711.jpg
      126711.jpg
      Размер файла:
      33,8 КБ
      Просмотров:
      46
  2. Banzay

    Banzay Знаток

    С нами с:
    07.07.2005
    Сообщения:
    1.290
    Симпатии:
    2
    Баллы:
    55
    Optimize Path—When on, the Path Steps setting is ignored for straight segments of the path. Curved sections respect the Path steps setting. Available only with Path Steps mode. Default=off.

     
  3. aat3d

    aat3d Активный участник

    С нами с:
    09.12.2005
    Сообщения:
    30
    Симпатии:
    0
    Баллы:
    5
    а как включить Path Steps mode?
     
  4. aat3d

    aat3d Активный участник

    С нами с:
    09.12.2005
    Сообщения:
    30
    Симпатии:
    0
    Баллы:
    5
    все, разобрался
    ТЕМА ЗАКРЫТА
     
Модераторы: Артер

Поделиться этой страницей