1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблемма в Vue 4.5

Тема в разделе "Bryce", создана пользователем -, 1 сен 2004.

  1. Guest

    Наконец нашёл Vue 4.5 Pro на 3-х дисках, но он у меня криво работает (Вылетает через 5-10 минут работы, пишет ошибка в памяти по адресу 0х000000) Что я только не пробовал ! Устанавливал на разные машины с разной конфигурацией, поменял ОЗУ! Не знаю что делать! Может прога кривая или нужна особая конфигурация… У кого ни будь она работает абсолютно без глюков??? Если да, то сообщите пожалуйста свою конфигурацию компьютера.
    Моя конфигурация:
    PIV(HT) 2400Mz (800Mz); MB ASUS Deluxe P800; Video Radion 9800SE; RAM Kngston 256*2 (333Mz)
     
  2. Guest

    Незнаю, у меня вылетало раза два-три и все, при том, что юзаю хоть и не каждый день, но все-таки часто,надо-бы найти и поставить патч.
    Комп у меня старенький Athlon XP 1800+, Gigabytе' овская мать, 512 DDR333, видюха вообще GF4 MX 420
     
  3. Guest

    Попробуй поменять в настройках функции openGL. У меня тоже 3-х дисковая версия, но работает без проблем. Единственно, что на диске записаны дополнительные библиотеки растений (которые выложены на сайте e-onsoftware за деньги), но они не устанавливаются, требуют ID number. Эти библиотеки особо ненужны, но хотелось бы, что бы все работало. Была ли у тебя такая проблема?
     
  4. Guest

    Спасибо! Попробую...
     
  5. Guest

    У меня тоже всё время вылетает. Патчи разные ставил, open gl отрубал, ничего не помогает.
     
  6. Guest

    Да... Неужели у остальных всё работает без проблем?!!
    :(
     
  7. Guest

    Не совсем без проблем, но работает, дополнительные библиотеки растений кстати тоже пашут без проблем...
     
  8. Guest

    Слава, подскажите пожалуйста вашу конфигурацию компьютера и в какой отерационной системе вы работаете? Какие проблеммы у вас возникают?
    ...
     
  9. Guest

    Athlon XP 1800+, мать на чипсете VIA KT333, видео GF4 mx420, то есть по современным меркам - задохлик. Раньше бывали "вылеты", редко, но бывали. После установки драйвера ForceWare 61.76 все вообще без проблем.
     
  10. Guest

    Я поставил и 4,5 Pro и Demo 4,5 Pro. Дема работает без сбоев а полная вылетает постоянно. Тоесть проблемма не в видяхе. А в чём - хрен знает. Мамка Asus/ CPU - P4 2.8/ GeForce 5200 - это на работе
    Дома тоже мамка Asus / cpu - P4 2,4/ Radeon 9800 SE
    полная версия вылетает на обеих системах. Может дело в материнке или в чипсете материнки? Но честно говоря сомневаюсь.
     
  11. Poser-Models

    Poser-Models Активный участник

    С нами с:
    29.04.2005
    Сообщения:
    678
    Симпатии:
    0
    Баллы:
    17
    Скажи а что у тебя на 3-м диске?
     

Поделиться этой страницей