1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблема текстового инструмента

Тема в разделе "Adobe After Effects", создана пользователем -, 25 фев 2005.

Модераторы: ksi2, Saplus
  1. Guest

    Люди помогите!
    Help!
    Переустановил Винду XP установил А.Е.(5.5,6.0), а они при использовании стандартного текстового инструмента выдают
    кракозяблы.Главное текст в редакторе нормальный а в рабочем окне глючный.
    Может ли Винда на это влиять( у меня самая первая версия, говорят хорошо работает)?
    Буду очень признателен за любую информацию, просто некогда экспериментировать с разными версиями Винды,хотя мне кажется она здесь не при чем.
     
  2. K0k

    K0k Активный участник

    С нами с:
    01.01.1970
    Сообщения:
    504
    Симпатии:
    0
    Баллы:
    15
    Чет я тебя не пойму, несколько постов
    назад ты выступал чуть ли не экспертом по шрифтам:
    http://www.graphics.ru/forum/read.php?f=7&i=12826&t=12826
    а теперь заявляешь что винда тут не при чем!!!
    Ещё как при чем - поиск! Хотя бы тут:
    http://www.graphics.ru/forum/read.php?f=7&i=12004&t=11978
     
  3. Guest

    Мне даже интересно сколько еще люди будут наступать на эти грабли со шрифтами.
     
  4. serko

    serko Активный участник

    С нами с:
    25.10.2006
    Сообщения:
    526
    Симпатии:
    0
    Баллы:
    15
    Очень хорошее решение этой проблемы- печатаешь текст в PS, затем копируешь текст и вставляешь его в АЕ.
     
  5. Guest

    КОк
    Экспертом я себя не считаю просто делюсь информацией которую
    сам методом проб и ошибок определил.
     
Модераторы: ksi2, Saplus

Поделиться этой страницей