1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблема со studio library в maya 2016

Тема в разделе "Maya", создана пользователем Владимир Чернявский, 13 июл 2016.

Модераторы: Dark™, Skif
  1. Владимир Чернявский

    Владимир Чернявский Активный участник

    С нами с:
    22.01.2013
    Сообщения:
    23
    Симпатии:
    0
    Баллы:
    7
    Раньше работали в 2014ой мйке, потом поставили 2016ую и теперь при применении анимации на персонажи через студио лабрари, майка вылетает. Кто сталкивался, подскажите пожалуйста в чём причина
     
  2. Puppet

    Puppet Активный участник

    С нами с:
    20.05.2004
    Сообщения:
    546
    Симпатии:
    17
    Баллы:
    19
    SP на Maya последний стоит?
     
  3. Владимир Чернявский

    Владимир Чернявский Активный участник

    С нами с:
    22.01.2013
    Сообщения:
    23
    Симпатии:
    0
    Баллы:
    7
    Нет, SP1. Она проблемная?
     
  4. Puppet

    Puppet Активный участник

    С нами с:
    20.05.2004
    Сообщения:
    546
    Симпатии:
    17
    Баллы:
    19
    Ничего не могу сказать. 1-3 SP обычно пропускаем, так как слишком много багов.
    Скачайте последний SP и проверьте: https://knowledge.autodesk.com/support/maya/downloads
    Если не поможет, попробуйте поставить в Preferences/Settings/Animation "Evaluation Mode"=DG. Это старый режим, которым был в 2015 Maya и ниже.
    Еще можно попробовать Viewport 1.
     
    Dark™ нравится это.
  5. Владимир Чернявский

    Владимир Чернявский Активный участник

    С нами с:
    22.01.2013
    Сообщения:
    23
    Симпатии:
    0
    Баллы:
    7
    Preferences/Settings/Animation "Evaluation Mode"=DG Вот это помогло!!!! Спасибо ОГРОМНОЕ!!!!
     
Модераторы: Dark™, Skif

Поделиться этой страницей