1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблема с установкой BRAZIL_1_2_52

Тема в разделе "Brazil", создана пользователем -, 13 фев 2005.

Модераторы: Moderator.
  1. Guest

    Делаю всё как в инструкции ... инсталирую в папку МАХа .. перезагружаю комп ... запускаю sfmgr.exe в директории С:\3dsmax7\Brazil\Licensing\sfmgr\ ... запускаю МАХ , делаю текущим рендером BRAZIL ..
    Появляется сообщение -

    SplutterFish: Brazil r/s license error - Render Halted
    Unable to acquire a WORKSTATION license
    ================== Error Details:==================
    PARAMERR:Type is invalid or license buffer is null
    ================== Host Info:==================

    Brazil r/s V1.2.52

    3ds max 6000.13.0.3328



    ЧЁ ДЕЛАТЬ ???????????????????
     
  2. Guest

    А где ты взял этот Brazil r/s V1.2.52?
    я чёто не могу ни как найти, а там где он был, все ссылки дохлые.

    или дай его мне, а я в миг разберусь и потом тебе объясню как ставить
     
  3. Guest

    На ссылку раскажи как устоновить в max7
    http://www.cgworld.ru/files/Brazil.rar
     
  4. Guest

    А всё .. разобрался .. всё дело в том, что у меня два сетевых адаптера стояло ..
     
  5. denozavr

    denozavr Активный участник

    С нами с:
    19.10.2005
    Сообщения:
    16
    Симпатии:
    0
    Баллы:
    17
    и че делать у меня тоже такая фигня?
     
  6. Guest

    Отрубить файервол, заработает.
    ...но без файервола тоже не дело :(
     
  7. Guest

    Файервол врубай когда в интер лезишь в других случаях на х. он не нужен )
     
  8. Guest

    Так стоп ! Самый полный СТОП !
    Блин ну какже без файервола?
     
  9. Guest

    Да че вы прие... сь к этому файерволу включай когда в интер лезишь да и все и антивирь тоже отрубай тормозит тоже процесс че вообще за проблема?
     
  10. Guest

    Рома, Ты не прав !
    Без провода эта сволоч у меня не работает. А с проводом но без файервола жуть как страшно ;)
     
  11. Guest

    Это без какого это провода "эта сволоч" у тебя не работает..?? Че то не понял
     
  12. Guest

    Значет беда такая:
    Латинос работает ТОЛЬКО если отрубить файервол и оставить JR-45 (витая пара) в гнезде. Тоесть если отключаю интернет, Латинос говорит "обозжите" а после недольшого зависания выкидывает стандартное сообщение (типа кукиш тебе)
    Фича такая что я пользуюсь 2-х CPU-шным Хеоном с вагоном оперативки (от распальцовки уже поцарапал весь потолок ;) и на нём ещё критится пару приложений с выходом в инет. ...Ну короче так надо... так вот без секюрити мне никак :(
    Сам понимаеш, если там пару минут, то ещё ладно, но если оставить тачку рендерить наноч, то утром @!#$ лопатой не разгребёшь...
     
Модераторы: Moderator.

Поделиться этой страницей