1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблема с рендером.

Тема в разделе "Вопрос-ответ", создана пользователем алекс арпентин, 19 июн 2012.

  1. алекс арпентин

    алекс арпентин Пользователь сайта

    С нами с:
    22.02.2012
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    2
    Всех приветствую!

    у меня, ребят, возникла проблема. не знаю прям что делать. скажу сразу, что я не самый опытный пользователь.

    использую 3д макс 2012 и fumefx 2.1. мне нужно сделать так чтобы горела 3д модель человека. я импортировал ее в макс из позера в формате OBJ. потом сохранил как родной формат макса.

    у меня должна получиться анимация, ну скажем на 500 фреймов. я поставил в рендере макса соответствующее значение, поставил в fumefx тоже самое, ибо по умолчанию стоит 100. вроде ничего не упустил. но рендер идет только до 10-11 фреймов, а дальше пустые кадры.
    я игрался с настройками фуме, думал может он просто сгорает так быстро)) но нет. пробовал разные форматы на выходе, пробовал кодеки разные. переустановил винду даже. рендер без использования фумеЭФИКС идет нормально.
    есть советы?
     
  2. M.R.K.(MindThrower)

    M.R.K.(MindThrower) Moderator Команда форума

    С нами с:
    15.11.2011
    Сообщения:
    1.536
    Симпатии:
    18
    Баллы:
    380
    Каким рендером пользуешься?
    Выложи скрины с настройками, так проще будет сказать, что у тебя за проблема.
     
  3. алекс арпентин

    алекс арпентин Пользователь сайта

    С нами с:
    22.02.2012
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    2
    рендером стандартным пользуюсь. есть и вирэй. и с ним та же история.

    скрины рендера выложить или фуме? или и то и другое.
     
  4. алекс арпентин

    алекс арпентин Пользователь сайта

    С нами с:
    22.02.2012
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    2
    разобрался тупил с кешом фуме. =)))))
     

Поделиться этой страницей