1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

проблема с настройками...

Тема в разделе "VRAY", создана пользователем lazycow, 29 июл 2006.

Модераторы: morro
  1. lazycow

    lazycow Мастер

    С нами с:
    06.02.2006
    Сообщения:
    124
    Симпатии:
    39
    Баллы:
    178
    выставляю настройки для финального рендера и получается вот такое (см. скрин). на вторичный отскок пробовал и лайткш и qmc результат одинаковый. с низкими настройками рендериться неплохо, но с шумом и нет такого зачернения с пятнышками. Подскажите, что это за глюк? :)
     

    Вложения:

    • 3491.jpg
      3491.jpg
      Размер файла:
      67,5 КБ
      Просмотров:
      47
  2. Печуркин Павел

    Печуркин Павел Активный участник

    С нами с:
    10.07.2006
    Сообщения:
    47
    Симпатии:
    0
    Баллы:
    5
    Если сверху лампа стекло, то возможно блики, попробуй их отключить
     
  3. lazycow

    lazycow Мастер

    С нами с:
    06.02.2006
    Сообщения:
    124
    Симпатии:
    39
    Баллы:
    178
    лампа не стекло, а самосветящийся VrayLightMtl.
     
  4. Saplus

    Saplus Moderator Команда форума

    С нами с:
    29.06.2003
    Сообщения:
    2.372
    Симпатии:
    0
    Баллы:
    548
    Это включенная галочка "Show samples"
     
  5. lazycow

    lazycow Мастер

    С нами с:
    06.02.2006
    Сообщения:
    124
    Симпатии:
    39
    Баллы:
    178
    похоже на правду, спасибо :)
     
  6. n.aki

    n.aki Активный участник

    С нами с:
    04.03.2006
    Сообщения:
    62
    Симпатии:
    0
    Баллы:
    18
    СПАСИБО!!!!!!!!!!
     
  7. jedwizard

    jedwizard Активный участник

    С нами с:
    09.02.2006
    Сообщения:
    289
    Симпатии:
    0
    Баллы:
    12
    хелпу читайте и таких казусов не будет (никого обидеть не хотел)
     
Модераторы: morro

Поделиться этой страницей