1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

проблема с Muster'ом 4.1

Тема в разделе "Maya", создана пользователем Paul Sidorov, 4 июн 2004.

Модераторы: Dark™, Skif
  1. Paul Sidorov

    Paul Sidorov Мастер

    С нами с:
    22.03.2001
    Сообщения:
    332
    Симпатии:
    0
    Баллы:
    98
    У меня проблема с Muster'ом 4.1. Система Windows XP.
    Я поставил его впервые. Делаю все как указано в Help. На одной машине сервер и клиент, на другой клиент. На машине, где сервер, запущены Explorer и Rendеr Client Manager Console. Мне нужно отрендерить файл Мауа 6.0 с менталом. Ну, указал я через сетевое окружение нахождение файла, в опциях Submission panel указал Maya mental Ray, программа честно определила все установки файла (сколько кадров и пр.). В окошке справа показаны доступные клиенты с зелененкими шариками, Нажал на Submit. Появилась job с именем Untitled и красным шариком, что, согласно организации Muster'а, должно означать бурную деятельность (When it’s rendering, it has a red ball.) Так вот ни хрена не происходит. И в логах тоже никаких ошибок. Просто машина ничего не делает. В окне Rendеr Client Manager Console отображены оба клиента, причем статус у обоих IDle. В то время как у того, что на одной машине с сервером, в графе Service стоит Unavailable а у другого - Running. Специально проверил службы в Windows: Muster Dispatcher Service 4.1 и Muster Render Client Service 4.1 активны. Что я делаю не так?
     
  2. Guest

    Такая же фигня, видимо поторопились в Vertex`е с аддоном под 6 Майку. Ждем Muster 4.2 :(
     
Модераторы: Dark™, Skif

Поделиться этой страницей