1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблема есть. Помогите, плиз!

Тема в разделе "LightWave", создана пользователем -, 13 авг 2001.

Модераторы: logosman
  1. Guest

    Имеется Гипервоксель 1 и 2 версии. В ЛВ 5.6 обе версии отказываются работать из-за нехватки dgallery.p. ЛВ 6.5 говорит, что версия HV 1.0 меньше 3, а HV 2.0 говорит, что он не будет работать в этой системе.

    Закиньне, пожалуйста, на мыло версию HV, что будет работать в ЛВ 6.5.
    И dgallery.p, если он не более 4-х мег в архиве занимает. Плиииииз!
     
  2. Guest

    В 5.6 ее нету, а иногда приходится работать в нем.
    Буду очень благодарен хотя бы за плагин, который пойдет в ЛВ 6.5
     
  3. Evgeny 821

    Evgeny 821 Активный участник

    С нами с:
    01.10.2001
    Сообщения:
    169
    Симпатии:
    0
    Баллы:
    16
    В LW 6.5 плагин работать не будет, там HV встроены, а DGGalery.p по моему работает только в 5.6 и ниже. если у меня есть я вышлю.

    Уже выслал, если что пиши письма
     
  4. Guest

    Она там встроена.
     
  5. Guest

    Спасибо, теперь работает!
     
Модераторы: logosman

Поделиться этой страницей