1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблема экспорта

Тема в разделе "ZBrush", создана пользователем Иван Ветошкин, 12 янв 2008.

Модераторы: M.R.K.(MindThrower)
  1. Иван Ветошкин

    Иван Ветошкин Мастер

    С нами с:
    22.02.2007
    Сообщения:
    4.143
    Симпатии:
    1
    Баллы:
    220
    модель из макса импортируеццо не правильно
     

    Вложения:

    • 543016.jpg
      543016.jpg
      Размер файла:
      120 КБ
      Просмотров:
      43
    • 543017.jpg
      543017.jpg
      Размер файла:
      163,5 КБ
      Просмотров:
      38
  2. Иван Ветошкин

    Иван Ветошкин Мастер

    С нами с:
    22.02.2007
    Сообщения:
    4.143
    Симпатии:
    1
    Баллы:
    220
    неужели никто не сталкивался? o_O
     
  3. Сreate

    Сreate Знаток

    С нами с:
    12.12.2005
    Сообщения:
    352
    Симпатии:
    0
    Баллы:
    23
    кншна сталкивались в настройках экспорта убери Relative vertex numbers....
     
  4. Иван Ветошкин

    Иван Ветошкин Мастер

    С нами с:
    22.02.2007
    Сообщения:
    4.143
    Симпатии:
    1
    Баллы:
    220
  5. Leonid Khan

    Leonid Khan Мастер

    С нами с:
    04.12.2006
    Сообщения:
    230
    Симпатии:
    0
    Баллы:
    81
    Все нормально импортируеться, но когда в Браше делаешь Девайд, такая же лабуда. (Relative vertex numbers убрал)
     
  6. andrey_popov

    andrey_popov Пользователь сайта

    С нами с:
    29.01.2006
    Сообщения:
    14
    Симпатии:
    0
    Баллы:
    2
    такаяже лабуда только импортирую из maya юкто сталкивался?
     
Модераторы: M.R.K.(MindThrower)

Поделиться этой страницей