1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Про полюбившийся ХР и МАХ4.0

Тема в разделе "Общие вопросы", создана пользователем -, 6 фев 2002.

Модераторы: Артер
  1. Guest

    Облазил весь Поиск - ни фига подобного.
    Обновил ЦеДиллу, установил все по новой, далее при запуске МАХа запрашивает Кей, а когда ему его скармливаю - грузит, что, мол еррорный кей.
    Че еще надо обновить?
    У меня 2 разных диска с МАХом, пробовал на разных компах - проблема одна.
     
  2. Guest

    в поиске набери автор lelik мне там както скидывали новый кейген поищи там моих месаг неочень много...
     
  3. Guest

    Чего-то нашел, спасибо, попробую.
    А новый кейген на МАХ4.0 пойдет?
     
  4. Guest

    А аплейт до 4.2 значит ты не ставил?
     
  5. Alexey Severin

    Alexey Severin Активный участник

    С нами с:
    08.01.2003
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    7
    У меня похожая проблема, только не 4.0, а 4.2, но тоже не лады с C-Dillой и WinXP. Цитирую:
    "C-Dilla CDSecure
    This version of CDSecure is incompatible with this version of Windows. Contact the vendor to obtain an upgrade that includes a driver update."
    Вот так вот. И до кеёгена даже дело не доходит.
    Какой апдейт или ещё что мне нужно, и где это взять? Помогите, плз.
     
  6. Alexey Severin

    Alexey Severin Активный участник

    С нами с:
    08.01.2003
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    7
    Ой, извиняюсь, уже всё нашел! Просто в панике забыл даже про Поиск. :) Щас качаю c-dilla3.24.010, посмотрим чё будет.
     
Модераторы: Артер

Поделиться этой страницей