1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Про 1.3xobot edition

Тема в разделе "FinalRender", создана пользователем -, 22 мар 2002.

Модераторы: Stanislav Linus
  1. Guest

    Обясните глупому, а на FR 1.0 нужно сначало 1.1 поставить, затем 1.2 а затем 1.3 или можно сразу 1.3 поставить и все будет ОК?
    И попутно, :)), в 1.3 NET RENDER работает ? (блин)
     
  2. Guest

    Мона не ставить до этого никаких фр, но думаю, что работать не будет (реестр, лицензия...). Так что ставь фр1.0 XobotEdition и потом фр1.3 XobotEdition - - - всё будет работать!

    Насчет Network - - - не знаю, пока не проверял!
     
  3. flech

    flech Пользователь сайта

    С нами с:
    21.03.2002
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    2
    Помогите ...где можно нормальные версии взять сколько не качал все не идет ...Может где купить на дисках можно..Подскажите.
     
  4. Guest

    xobotok.narod.ru
     
  5. Guest

    B 1.3 NetRender rabotaet normalno...

    Esli utebya ustanovlen Max3.1, to installator 1.3 pitaetsya ustanovitsa pod nego. Posmotri vnimatelno path ustanovki ili ukazhi v ruchnuju na 4.2.6. U menya byli te zhe problemy.
     
  6. flech

    flech Пользователь сайта

    С нами с:
    21.03.2002
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    2
    МАХ 3.1 какой лучше F.R. поставить?
     
  7. Legolas

    Legolas Активный участник

    С нами с:
    06.10.2002
    Сообщения:
    85
    Симпатии:
    0
    Баллы:
    17
    Непойдет, только 4,2
     
  8. Guest

    Всем спасибо!
     
Модераторы: Stanislav Linus

Поделиться этой страницей