1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

при запуске 3ds max запрашивает simple metal и показ

Тема в разделе "Общие вопросы", создана пользователем полюс.ввв, 25 апр 2013.

Модераторы: Артер
  1. полюс.ввв

    полюс.ввв Активный участник

    С нами с:
    08.09.2011
    Сообщения:
    36
    Симпатии:
    0
    Баллы:
    5
    При запуске 3ds max (без сцены) запрашивает simple metal... и показывает лого GPU. Как это вылечить или отключить? стоит 3ds max 2009
     

    Вложения:

    • 3099787.jpg
      3099787.jpg
      Размер файла:
      46,7 КБ
      Просмотров:
      46
    • 3099788.jpg
      3099788.jpg
      Размер файла:
      573,8 КБ
      Просмотров:
      47
  2. diwian diwian

    diwian diwian Мастер

    С нами с:
    05.06.2010
    Сообщения:
    4.742
    Симпатии:
    74
    Баллы:
    83
    Очень интересно, 2009(64 и 32) стоит на четырёх машинах ничего подобного не встречал не разу.Но вероятнее всего макс для встроенного прессета материала не может найти соответствующие изображения.Либо они отсутствуют на диске либо "сбит" путь к ним.Попробуй найти их и прописать путь(или скопируй в ту папку где они находились изначально).
    Но вообще похоже ,что просто не установлены обновления с оф.сайта.
     

    Вложения:

    • 3099972.jpg
      3099972.jpg
      Размер файла:
      203,3 КБ
      Просмотров:
      58
  3. полюс.ввв

    полюс.ввв Активный участник

    С нами с:
    08.09.2011
    Сообщения:
    36
    Симпатии:
    0
    Баллы:
    5
    Макс еще и вылетает через некоторое время после запуска - вне зависимости от того, работал с ним или нет. Поставил рядом 2010 - вылетает сразу после запуска.
    Max 9 работает пока нормально. При запуске, правда, на память ругается...
     
  4. diwian diwian

    diwian diwian Мастер

    С нами с:
    05.06.2010
    Сообщения:
    4.742
    Симпатии:
    74
    Баллы:
    83
  5. полюс.ввв

    полюс.ввв Активный участник

    С нами с:
    08.09.2011
    Сообщения:
    36
    Симпатии:
    0
    Баллы:
    5
    Спасибо! не помогло. :( Наверно глючный какой-то дистриб...
     
  6. diwian diwian

    diwian diwian Мастер

    С нами с:
    05.06.2010
    Сообщения:
    4.742
    Симпатии:
    74
    Баллы:
    83
    2009 довольно стабильный .Я в своё время скачал полный комплект (3 диска-9гб)со всеми доп.программами.До сих пор всё работает без проблем.
     
  7. полюс.ввв

    полюс.ввв Активный участник

    С нами с:
    08.09.2011
    Сообщения:
    36
    Симпатии:
    0
    Баллы:
    5
    попробовал версию 2012. Тот же логотип ГПУ... Вылетает почти сразу после запуска.
    Max 9 стал зависать намертво. :)
     

    Вложения:

    • 3100407.jpg
      3100407.jpg
      Размер файла:
      707,5 КБ
      Просмотров:
      47
  8. diwian diwian

    diwian diwian Мастер

    С нами с:
    05.06.2010
    Сообщения:
    4.742
    Симпатии:
    74
    Баллы:
    83
    Ищи в системе и возможно в драйверах.Подряд не может быть такого.Установлены 2009,12,13,14(все вылечены кроме 14) , винда 7(64) и ХР(32).Видео от GTX 7800 до GTX 580 и всё работает.
     
Модераторы: Артер

Поделиться этой страницей