1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

при загрузке виснет комп

Тема в разделе "Общие вопросы", создана пользователем -, 18 мар 2004.

Модераторы: He77ga, Stanislav Linus
  1. Guest

    в последний месяц виснет комп при загрузке мать Acorp 7kt266a процессор Duron 1200 256 оперативка звук встроенный. ОС Windows 2000 SP3. Загружаю первый раз почти все грузится но в конеце когда уже высвечивается окно происходит зависание. Со второго раза все грузится нормально. Блок питания на 300 W. Нужно сказать, что полгода назад комп полетел вовсе. В мастерской объяснили что когда мне комплектовали комп поставили маломощный блок питания на 230, поэтому все полетело. Сказали также, что на материнке вспухли конденсаторы и они их перепаяли. Я в этом полный ноль так что не могу судить о правдивости этих слов.
    Полгода все работало нормально, сейчас опять пошли косяки.
    Помогите PLZ
     
  2. Dmytro Golub

    Dmytro Golub Знаток

    С нами с:
    27.02.2003
    Сообщения:
    1.101
    Симпатии:
    0
    Баллы:
    64
    может кулер барахлит?
     
  3. Guest

    да вроде нет температура в норме 46 для Duron это по-моему нормально
     
  4. Dmytro Golub

    Dmytro Golub Знаток

    С нами с:
    27.02.2003
    Сообщения:
    1.101
    Симпатии:
    0
    Баллы:
    64
    тогда проверяй ОС, винты, память...
     
  5. Guest

    Насчет ОС у меня windows 2000 3sp так вок как его проверить из всех утилит у Меня Только Нортон Утилитс 2002 стоит и все как еще можно посоветуй
    может посоветуеешь еще и проги для проверки HDD и оперативки
    Заранее спасибо
    scjrponog
     
  6. Dmytro Golub

    Dmytro Golub Знаток

    С нами с:
    27.02.2003
    Сообщения:
    1.101
    Симпатии:
    0
    Баллы:
    64
    я бы переставил систему заново. А вообще неси наверное в мастерскую, пусть они себе голову ломают :)
     
  7. MAKAROV

    MAKAROV Мастер

    С нами с:
    04.11.2003
    Сообщения:
    321
    Симпатии:
    0
    Баллы:
    115
    Здорова.
    Вот только была такая ситуация у друга.
    Проблема оказалась в блоке питания. Он давно уже хотел поменять системник....ну вот и поменя. Все работает.
    Удачи...
     
  8. Guest

    ТАк я менял блок питания 4 месяца назад специально новый корпус купил
    на 300 ватт
    За ответ спасибо
    Удачи
     
Модераторы: He77ga, Stanislav Linus

Поделиться этой страницей