1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

При загрузке AE выкидывает!!! HELP!!!

Тема в разделе "Adobe After Effects", создана пользователем reeendeeer, 12 июл 2008.

Модераторы: ksi2, Saplus
  1. reeendeeer

    reeendeeer Пользователь сайта

    С нами с:
    04.01.2008
    Сообщения:
    9
    Симпатии:
    0
    Баллы:
    2
    Народ ПОМОГИТЕ!!! При загрузке After Effects 7.0 когда идёт "Initializing: Open GL" он вылетает без всякой ошибки, пробовал переустонавливать винду, и AE но ничего не помогает. Поймите моё горе!!!
     
  2. |Shans|

    |Shans| Активный участник

    С нами с:
    03.01.2007
    Сообщения:
    653
    Симпатии:
    0
    Баллы:
    17
    ставь сs3
     
  3. reeendeeer

    reeendeeer Пользователь сайта

    С нами с:
    04.01.2008
    Сообщения:
    9
    Симпатии:
    0
    Баллы:
    2
    Памяти мало дома, на работе канает а дома нет.

    Мож чтонить посоветуешь?
     
  4. |Shans|

    |Shans| Активный участник

    С нами с:
    03.01.2007
    Сообщения:
    653
    Симпатии:
    0
    Баллы:
    17
  5. reeendeeer

    reeendeeer Пользователь сайта

    С нами с:
    04.01.2008
    Сообщения:
    9
    Симпатии:
    0
    Баллы:
    2
    Не помогло.
     
  6. Jirvil

    Jirvil Пользователь сайта

    С нами с:
    01.05.2007
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    2
    Попробуй обновить драйверы видеокарты и установить обновление - http://www.adobe.com/support/downloads/detail.jsp?ftpID=3563
     
Модераторы: ksi2, Saplus

Поделиться этой страницей