1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Помогите!!!

Тема в разделе "Общие вопросы", создана пользователем -, 17 май 2002.

Модераторы: Артер
  1. Guest

    Не могу установить МАХ 4.02 на Win XP. При установке программа говорит о не совместимости Cdilla с данной версией виндов и требует update. Но в этом случае не работает key generator. как решить эту проблему? Подскажите.. как крякнуть эту сволчь?
     
  2. Guest

    А под 2000 встает?
     
  3. Guest

    Расказываю: ставишь Win2000.... ;)
    Шутю, а если серьезно то поищи в форуме там этот вопрос уже решали. Хотя если честно непонимаю зачем тебе этот разукрашеный WinXP.
     
  4. Guest

    Качаешь с дискрита новую сdilla 3.35.010 ставиши заместо старой и новым кигеном по ней.... Поищи новы кряк к ней на форуме. Если не найдешь, я тебе по мылу скину. Все. u-turn@yandex.ru
     
Модераторы: Артер

Поделиться этой страницей