1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Помогите найти LW5.6 или ниже.

Тема в разделе "LightWave", создана пользователем -, 18 июл 2003.

Модераторы: logosman
  1. Guest

    Помогите, очень нужно. Может у кого такой LW есть, и не в лом поделиться.
     
  2. Guest

    Если не секрет зачем? Комп слабый или плаг нужен специфический? Последнее возможно решаемо...
     
  3. Guest

    Комп очень слабый (по нынешним меркам)
     
  4. Guest

    поговори на канале #rulightwave (undernet)
    Я не нашёл нужный файл
     
  5. Guest

    Может всётаки у кого-то из здесь присутствующих есть.
     
  6. Guest

    Ну вроде как у меня есть v5.0 и v5.5 на диске с кучей всего :) Пиши на мыло.
     
  7. Guest

    есть Lightwave 5.6 скажи куда пришлю
     
  8. Guest

    Есть даже LW 5.0
     
  9. Guest

    Сколько он весит?
     
  10. Guest

    Без объектов, сцен, серфэйсов
    только с плагинами (которые возможно необходимо подключить)
    в архиве - 2.3 мега
     
  11. Guest

    да, забыл - объекты созданные в более поздних версиях не понимает, созданные же в нем можно открыть в любой версии
     
  12. Guest

    Сгружай на мыло.
     
  13. mc Sim

    mc Sim Знаток

    С нами с:
    08.07.2003
    Сообщения:
    28
    Симпатии:
    0
    Баллы:
    24
    Я пробовал объекты из 7.5 туда передавать правда через раз читал, но читал, а потом я выкупил такую фишку есть в моделере(7.5) в плагинах если я не ошибаюсь експортёр так он вообще нормалёк переколдовывает под 5.6 так что реплику насчёт того что нельзя передать объекты считаю не совсем верной.
     
  14. Guest

    ну на счет экспорта мы и сами знаем
    у него, я так, понял 7.х не работает, так что экспортировать неоткуда
     
Модераторы: logosman

Поделиться этой страницей