1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

:-\ POLNAYA ZADNITSYA

Тема в разделе "Combustion & Toxik", создана пользователем -, 6 апр 2002.

  1. Guest

    Situatcia takaya : MSI KT-133 Athlon 1000 ( bez overklok) ram 512 (kingston) video elsa gts2 32 win 98 i winXP na drugom diske . Karoche vse rabotaet cool krome Combustion2 :( . kogda vkluchaesh particli sistema visnet nagluxo. nada otkluchat vse shleifi y reset BIOS..inache ne proishodit i zagruzki biosa ( chernui ekran bez priznakov zhizni :( . na win98 rabotaet toka ne vidit files -TGA, SGI, IFF y t.d. , tolko JPG y TIFF. vot takaya fignya :\

    comustion cachal s dvuh raznih mest . proboval oba arxiva , ta zhe istoria sshit , che delat?? neuzeli problema v hardware??
     
  2. Guest

    Меня вполне устраивает для проф.работы, даже дома. И игрушки под ней работают, и весь необходимый 2D/3D софт...
     
  3. Guest

    Перепрошей BIOS на M/B
     
  4. Guest

    to Denis - ranshe rabotal na win2K sp2 , ustanovil combustion y nachalis problemi, poetomu postavil XP, no vidno problema v drugom.

    to sage - proboval 4 raznih biosa , ta ze fignya

    mozet emu disk D: ne nravitsya??? ili kto usal na NT, kak sebya vedet??
    uzhe ne znayu chto delat :\
     
  5. Guest

    Без проблем поставил и пробовал юзать под win2K sp2... Ничего страшного не случилось. Проверь весь комп целиком - поставь новый биос, проверь систему на наличие конфликтов, проверь диск на вшивость - не сыпется ли? Больше посоветовать нечего :( Не получится забороть проблему - будем думать ещё...
     
  6. Ruslan_3D

    Ruslan_3D Активный участник

    С нами с:
    06.09.2001
    Сообщения:
    352
    Симпатии:
    0
    Баллы:
    13
    Stavil combustion 2 pod NT4 (SP6) i Win2000 Pro (SP2) vezde rabotayet OK. No problemi s chastisami vstrechal. Vsegda iz-za OpenGL. Delo v tom chto vse posledniya kerti podderjivayut kakoy-nibut OpenGL. No pochti u vsekh OpenGL - eto igrovoy, ne polniy professionalniy. combustion 2 vidit ego, no ne mojet rabotat s nim. U menya bili problemi na ELSA Gloria XXL i ASUS 7100. Vmesto chastis - cherniy ekran (pravda ne vipadal) Vkluchal "Software rendering" dlay OpenGL i rabotalo. Medlenooooo. TOlko na ELSA Gloria II vse rabotayet normalno. Tak chto mojet v etom problema . . .
     
  7. Guest

    Vsem THANX!!! problemu ne reshil, budu menyat comp skoro, tak chto poka poterpliu s illusion. VOT hrenovina kakaya!!! pervii raz vizhu programu kotoraya veshaet comp tak nagluxo - govoriu potomuchto pervii raz kogda eto sluchilos y pc ne hotel vkluchatsya ya podumal vsie - pizdets .. taaak chto budem pokupat gloriu 4 :p
     
  8. Guest

    URRRAAAA!!!
    karoche ya reshilsya na poslednii shag - ustanovit NT (ne budu raskazivat moi viebivania s partition magic:)). I rabotaet!!! i ne valitsya!!! ya dumayu chto problema bila v etom sranom ACPI - NT ego ne ispolzuet ..

    tak chto seychas - sytem NT sp6a, detonator 21.41 s soft cuadro i vse letaet
    esli como prigoditsya
     
  9. Guest

    -
     

Поделиться этой страницей