1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

почему,после установки ...

Тема в разделе "Maya", создана пользователем -, 19 май 2001.

Модераторы: Dark™, Skif
  1. Guest

    Почему,после установки MAYA 3.0 в windows2000 прога не хочет запускаться. Я выполнил все предписания изложенные в краке.
     
  2. Guest

    :) видимо мы с тобой спрашиваем одно и то же :)
    Ты 3 Майку сколько раз ставил до этого ?

    у тебя генериться Хостид ? или ты флоатинг вариант используешь ?

    Лично у меня LMUTIL не хочет генерить валидный HOSTID всякую муру только не мой ИД
    Не знаю в чем проблема :) лично я в 1 раз ставлю 3 майку как быть :)

    Будем ждать профей :)
     
  3. Guest

    да, я поставил 3 майку первый раз. Интересно, что за прога.
     
  4. Guest

    Когда вписываешь 12-ти значный код в файл aw.dat - не делай это из-под винды, far - вот это самое оно, и сгенереный файлик не должен быть пустым, и переименовывать его тож надо не из-под винды....
    По крайней мере - у меня все проблемы решились именно так
     
  5. Guest

    Дорогие мои! Для кого FAQ пишут? Вам всего лиль надо нажать на ссылку в левой колонке "FAQ форума Maya" Там прекрасно описан процес установки Maya 3.0 под W2k.

    З.Ы. И также советую почитать правила форума.

    С уважением George
     
  6. Guest

    Господа!

    Согласен с George, надо быть более пытливыми и не искать простых и быстрых решений (как говорится, если даже вас съели, у вас все равно есть два выхода) - есть же FAQ а так же есть поиск по форуму, в котором каждое 10-е письмо на вашу тему...
     
Модераторы: Dark™, Skif

Поделиться этой страницей