1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

почему не работает????????????????????????????????

Тема в разделе "Общие вопросы", создана пользователем -, 5 фев 2002.

Модераторы: Артер
  1. Guest

    Я скачал первую часть архива ProOpticSuit 1.9(как там написано) плугина на plugins.myetang.com/down_html/3dsmax.html
    там есть плагины Luma.dlo, Optic.dlo, Pyrocluster.dlo
    но когда я их заношу в каталог plugins в максе 4.26, то при первом запуске
    макса он говорит, что не может загрузить эти плаги
    (кстати сцены оттуда тоже устаревшего формата)
    Возможно, там просто старая версия, а не 1.9,
    или 1.9 не для 4-го макса.
    Вообщем подскажите, кто знает плз!!!!!!!!!!!
     
  2. Nathaly

    Nathaly Мастер

    С нами с:
    09.03.2001
    Сообщения:
    250
    Симпатии:
    0
    Баллы:
    97
    Скорей всего если именно при загрузке, то это неподходит версия.. Хотя с майтанга качал очень давно все плаги- все работало...
     
  3. Guest

    фжп.211.39.203.102/website/hunter/ - поройся (если пролезешь). Раньше там было...
     
Модераторы: Артер

Поделиться этой страницей