1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Пиксели

Тема в разделе "Adobe Photoshop", создана пользователем -, 10 мар 2005.

Модераторы: Mic Nau
  1. Guest

    Пожалуста помогите.
    У меня очень серьёзная проблема. Во время работы появляются абсолютно "левые" пиксели (http://deus9.boom.ru/). Пиксели появляются в независимости от того, что я делаю с изображением - использую кисть, ластик или ставлю "guide line." Даже при использовании различных фильтров. Всё бы ничего, но сохраняются мои работы с этими же "битыми" пикселями.
    И что только не делал... Менял жёсткий диск, память, видеокарту, Windows, PhotoShop... Бесполезно. Причём, у коллеги на таком же компе и на таком же "PhotoShop"е (7-ая версия) всё впорядке! (???)

    Я уже просто не знаю что делать!?
    Помогите пожалуста. Может у кого была такая же проблема?
     
  2. Edward Aksenovsky

    Edward Aksenovsky Активный участник

    С нами с:
    19.06.2006
    Сообщения:
    573
    Симпатии:
    0
    Баллы:
    15
    Было такое. Видюху меняй. Драйвера под неё новые ищи. Или наоборот, откатись на более древние версии...
     
  3. Guest

    Так я же написал, что видюху менял. Раньше был Radeon 9xxx, а сейчас GeForce стоит.

    Ещё мнения есть?.. Я уже на материнку думаю (Abit KD7A). Хотя, у других эта мама тоже стоит... и всё путём...
     
  4. Guest

    апдет 7.01?
     
  5. Guest

    Скачал. Только вот этот апдейт говорит, что не может залокейтить Photoshop, не смотря на то, что я ему точную папку указал.

    Да!.. А вот дома и на соседнем компе тот же самый Photoshop работает нормально и без апдейтов (???)...
     
  6. Guest

    Это просто какой-то трындец!
    Сегодня поменяли МАТЕРИНКУ (!) И хрен! В всё по старому!
     
  7. Guest

    Народ!
    Проблема решина! Это был процессор кривой! :)
     
Модераторы: Mic Nau

Поделиться этой страницей