1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Отваратительный глюк=(

Тема в разделе "Adobe After Effects", создана пользователем -, 28 апр 2005.

Модераторы: ksi2, Saplus
  1. Guest

    Проблема следующая ..
    пример:
    создаём солид вешаем эфект любой делаем превью ... кликаем на ефекте в настройках и опа темнеет картинка .. и такой кошмар усиливаетса скаждым кликом на эфекте через 10-12 кликов вообще чорный экран ...
    Чо за бяка?
    Железо:
    ХР копирайт сп2
    матрас х100
    GF FX 5200.
    ОЗУ 1024 мб.

    раньше такого не было .. появилось месяц полтора назад уже надоело до жути... пока Афтер не перезагрузиш ничего не помогает.
    Или я чегото накрутил?
     
  2. Guest

    .... , но не встречалось. наверняка - именно сам накрутил.
    возможно, в настройках матраса.
     
  3. Guest

    Аналогично:

    Может кто встречал, посоветуйте плиз..

    Купил себе новый Матрас, поставил - сначала в ППро не отображалось видео в окнах, вылечилось установкой матрокс PCI оптимайзера, на всякий случай сверху накатил Hotfix2 для медиатузлов, после этого заработал премьер, но появилась бага - в афтере рам превью проигрывается не быстрее 13 кадров в секунду Если отключить матрасовский плаг то проигрывается 25 фпс... без глюков, но и без вывода на монитор соответственно

    Железо следующее:

    MSI 925XE Neo

    2g DDR2

    3,2 prescott 2 mb

    Видео винты висят на рейде(0) материнки.


    XP SP2.
    дрова 6,0,0,6122


    Ответы:
    Сниси к ебе... XP SP2 и поставь заново XP SP1.

    или хр копирайт вместо профешинал тогда можно и сп2 оставить



    Все это пробовал, не помогло.... Чего еще делать не знаю....

     
Модераторы: ksi2, Saplus

Поделиться этой страницей