1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Освещение в Viewport

Тема в разделе "VRAY", создана пользователем Маша Курникова, 4 апр 2006.

Модераторы: morro
  1. Маша Курникова

    Маша Курникова Пользователь сайта

    С нами с:
    29.03.2006
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    2
    Всем привет!
    Проблема у меня заключается в следующем...
    Во Viewport при источнике света Vray освещение пропадает полностью.. все становится черным..
    Ставлю в конфигурациях моей сценки галочку у Default Light - никакого эффекта, ни при 1 Light, ни при 2 Lights
    Хотя если создать новую сценку Default Light действует..
    Вот собственно, кто знает что ещё может влиять на это?
    Заранее спасибо!
     
  2. morro vip

    morro Moderator Команда форума

    С нами с:
    07.08.2005
    Сообщения:
    994
    Симпатии:
    0
    Баллы:
    1.157
    ЮЗАЙ поиск была такая трабла
    поможжет
    1 импорт ( мерж)
    2 попробуй убить ис и потом просто другой кинуть
     
  3. Ctarick

    Ctarick Знаток

    С нами с:
    03.04.2006
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    52
    А есче бывает когда ставиш 2-4 источника света виреевских начинает сильно тормозить при
    том что сцена не загруженна так.


     
  4. kryzhun

    kryzhun Активный участник

    С нами с:
    13.12.2005
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    17
    А можно Alt+L или Ctr+P не помню..
     
Модераторы: morro

Поделиться этой страницей