1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Нужны плагины

Тема в разделе "Общие вопросы", создана пользователем -, 8 мар 2003.

Модераторы: Артер
  1. Guest

    Здравствуйте.

    Нужны следующие плагины: drag.dlm и forest.(?).
    Все для Max5.0. Зачем?
    Один *.max файл зачем-то потребовал плаг drag.dlm.
    Что это за плагин - понятие не имею.
    А заодно и forest.* нужен. Если можно скинте на мыло: milena@renet.ru.

    Заранее все спасибо.
     
Модераторы: Артер

Поделиться этой страницей