1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Никто не сталкивался с таким?

Тема в разделе "Poser", создана пользователем -, 29 дек 2002.

  1. Guest

    Купил диск с позером 5. Проинсталил. В момент запуска - виснет.
    Снес винду 98. Поставил XP. Виснет. На другом компе тоже. А на третьем бегает.
    В чем проблема? Никто не подскажет?
     
  2. Guest

    Обычно дело в драйверах видео-карты.
     
  3. Guest

    Дрова на видео свежак + видео карта нормальная + мама компа и проц. нормальный.
    Короче железо нужно збалансированное.
    Не обязательно самое новье ... лиш бы не лажа была.

    У меня Poser 5 на Celeron'е 333 под любой виндовс бегает и на P4 также проблем не было ....

    А вот на брэндовском Асусе PIII с кривой видюхой, мамой и прочим ...но то что Poser 5 еле ползает .... даже 2000 Виндовоз тормозит ...

    Зато типа бренддддддд .... с LCD экраном ...
    Лучше компа собранного своими руками ...ничего нету -)
     
  4. Guest

    Не знаю.
    У меня на втором рабочем компе - вообще на запуске только заставка, дальше - ничего. Хотя - комп "от лучших производителей" :). Дрова - в норме.
    Разбираться пока не стал - П5 интересует по причинам симулятора одежды. Субъективно - он лучший среди всех. Лайт, Майка, Макс - отдыхают.
    Повторяюсь - лучший(именно одежды) и субъективно.
     
  5. Guest

    Спасибо всем. Драйвера к видюхе поменял, но дальше заставки не пошло.
    Комп у меня древний, менять конечно надо, но на XP я его запустил все-таки.

    Зависает на заставке, переключаюсь в деспетчер задач и в разделе процессы ставлю приоритет "Реального времени" он через секунд 10 начинает дальше загружаться. Но работать на моем компе нельзя (366 Cel b TNT 384 метра памяти). Зато посмотрел хоть :)
    Кстати, такой трюк иногда проходит когда фотошоп виснет, а файл давно не сохранялся. Можно попытаться его к жизни таким же способом вернуть
     
  6. Guest

    Если ХП ставил поверх 98-го, то переставь по чистому. У меня с 2000-м тоже было много глюков и по реестру я столько мусора нашел, что ужас !!!
    Поверь есть ли у тебя OpenGL. В 2000-м пару раз сталкивался, что в детонаторе не было драйвера под мою древнюю TNT , но инсталлятор ничего не говорил про это, а нормально заканчивался.......
    С рождеством Вас !
     

Поделиться этой страницей