1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Неработают плагины в 6-м МАХ'е

Тема в разделе "Общие вопросы", создана пользователем -, 9 окт 2004.

Модераторы: Артер
  1. Guest

    Многие очень нужные плагины, отказались работать в 6-ое версии,
    (Phoenix 4, AfterBurn 4.5), если кто столкнулся с этой проблемой и
    знает решение пожалуйста подскажите что можно сделать с этой
    бедой ?
     
  2. Lucky3D 1634

    Lucky3D 1634 Знаток

    С нами с:
    19.02.2002
    Сообщения:
    4.074
    Симпатии:
    1
    Баллы:
    62
    есть плагины для 4-5 ..есть для 6. никакой проблемы. просто другая версия
     
  3. Guest

    Спасибо за ответ, а то я думал,что существуют некоторые компиляторы
    позволяющие изменить библиотеки плагина для работы в новой версии,
    значит я ошибался...
    (но проблема так и осталась т.к. найти плагин новой версии с крэком
    разумеется довольно большая проблема, например Phoenix)
     
  4. Guest

    Ща выидет 7-ой макс , и всё по новой начнется .
     
  5. Guest

    Плаги от 6-ки будут идти и в 7ой версии..
    Более того: cцены 7-го МАХ-а пока открываются 6-ым..
     
Модераторы: Артер

Поделиться этой страницей