1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

немогу установить XSI 2.0.1

Тема в разделе "SoftImage", создана пользователем -, 10 сен 2002.

Модераторы: Григорий Чаленко
  1. Guest

    немогу установить XSI 2.0.1
    я нпчинаю инсталяцию появляется окошко
    типа OpenGL акселератор не обнаружен но можно будет запускать короче эьо наверное не важно
    я продолжаю инсталирую там какие то порты спрашивает короче окей везде нечего не меняю
    дальше имя машины
    потом DONE
    ну и всё при запуске говорит что не может Licens from server не может определить или не знаю что
    короче что делать???
    что без кряка я запустить ёё не смогу???
    такая же фигня была когда 1.51 инсталирую
     
  2. Guest

    Дружок без кряка конечно нет. Да и над кряком надо подумакть, учись читать доки к крякам, как ставить крякнутую spm лицензию, инструкция в нутри лицензии.

    1. Сначала программа.
    2. Сет. карт если нет то обращение к самому себе по майкрософт проток.
    3. Ставишь SPM Server, потом туда крякнутые файлы, той самой присловутой лицензии.
    Да и пути в инишнике посмотри, есть такие инишники где путь к NT стоит. его можно поправить ручками.
    Есть ещё кряк, просто dll-ы заменить нужно. Я тебе его на почту кладу.
    Надеюсь разберёшся. Жми на RAR и всё.
     
  3. Guest

    спасибо
    всё реперь работает
     
Модераторы: Григорий Чаленко

Поделиться этой страницей