1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

не запускается после первой установки ни 2015 ни 2016

Тема в разделе "3ds max", создана пользователем Koloxon, 18 фев 2016.

  1. Koloxon

    Koloxon Пользователь сайта

    С нами с:
    23.01.2005
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    2
    давно не работал в максе и решил поставить последние версии и не запускается после первой установки ни 2015 ни 2016 версия макса.
    при загрузке выдает одинаковые ошибки:
    сначала вот это
    [​IMG]

    затем после закрытия вот это:
    [​IMG]

    в итоге вылетает вот такая ошибка:
    [​IMG]

    как исправить?
     

    Вложения:

    • 1.jpg
      1.jpg
      Размер файла:
      227,2 КБ
      Просмотров:
      53
    • 2.jpg
      2.jpg
      Размер файла:
      209,4 КБ
      Просмотров:
      55
    • 3.jpg
      3.jpg
      Размер файла:
      49,8 КБ
      Просмотров:
      58
  2. Koloxon

    Koloxon Пользователь сайта

    С нами с:
    23.01.2005
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    2
  3. serp2k

    serp2k Пользователь сайта

    С нами с:
    31.10.2007
    Сообщения:
    22
    Симпатии:
    3
    Баллы:
    4
    o_O Серьезно? Проблема в этом? Я уже грешил на видеокарту и какую-нибудь несовместимость. Так же, ни одна из этих версий макса не запускалась. Даже у 2014-го при запуске окно подобное первому скрину вылезало. Сейчас обновил, 2014-й открылся без всяких выскакивающих окон.
    Надо теперь 2016-й обратно ставить. ))
     

Поделиться этой страницей