1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Multicsatter не хочет работать под v-ray 2.0 ?

Тема в разделе "Плагины", создана пользователем rcilya, 25 авг 2011.

  1. rcilya

    rcilya Пользователь сайта

    С нами с:
    22.08.2011
    Сообщения:
    11
    Симпатии:
    0
    Баллы:
    2
    Multicsatter 1.1.05a не хочет работать под v-ray 2.0 почему то выдают ошибку. Хотя написано что он поддерживает vray 2.0
    пробовал Multicsatter 1.1.08 таже фигня

    [​IMG]

    Где ты слышал что такея ошибка выскакиват и под 1.5 vray...
    Помогите пожалуйста. Очень нужен это мультискаттер...
     
  2. moooV

    moooV Знаток

    С нами с:
    12.06.2008
    Сообщения:
    433
    Симпатии:
    5
    Баллы:
    20
    Не используйте врей, а используйте нормальный, кошерный, и человеческий ментал.
     
  3. rcilya

    rcilya Пользователь сайта

    С нами с:
    22.08.2011
    Сообщения:
    11
    Симпатии:
    0
    Баллы:
    2
    Это не ответ на мой вопрос, а за совет спасибо.
    Жду помощи, кто знает как решить проблему с этой ошибкой
     

Поделиться этой страницей