1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

MPEG-1 (To Mic2001: ;)))

Тема в разделе "Adobe Premiere", создана пользователем b1ood, 5 окт 2004.

Модераторы: Saplus
  1. b1ood

    b1ood Активный участник

    С нами с:
    24.11.2004
    Сообщения:
    44
    Симпатии:
    0
    Баллы:
    10
    Здрасти!
    Проблемка небольшая возникла с MPEG1 стандартным из АР PRO :(
    После енкодинга в сей формат возникает (особенно хорошо видно на белых участках видеоизображения)
    "еле-еле заметное мерцание черными полосочками" :( Игрался с настройками - не помогло. При енкодинге в МПЕГ4
    подобного не наблюдалось. Источник MiniDV.
    В чем может быть проблема?

    з.ы. Проблема не ярковыраженного характера, но, думаю, такого быть не должно.

    Заранее сенкс!
     
  2. Mic2001

    Mic2001 Активный участник

    С нами с:
    01.01.1970
    Сообщения:
    165
    Симпатии:
    0
    Баллы:
    11
    Раз уж вопрос чистА конкретно ко мне :)

    Советую проверить:
    поток (т.е. битрейт),
    соответствие полей (не перепутаны ли)

    Раз в DIVX такого не наблюдается, следовательно дело либо в самом кодеке (какой, кстати?), либо в его настройке.
     
  3. b1ood

    b1ood Активный участник

    С нами с:
    24.11.2004
    Сообщения:
    44
    Симпатии:
    0
    Баллы:
    10
    Кхм...
    Битрейт ставил разный - до лампочки :\
    Вот на поля не обратил внимания... надо проверить.

    Ну, понятно, что что-то с кодеком не то :( Какой? Стандартный МПЕГ-1 из АП ПРО.

    Ладно, буду ковырять. Сенкс!
     
Модераторы: Saplus

Поделиться этой страницей