1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Maya6+win2000

Тема в разделе "Maya", создана пользователем -, 31 авг 2004.

Модераторы: Dark™, Skif
  1. Guest

    Так как советуют на форуме с Loop Back адаптором не проходит у моего друга у него нет закладки Alternate Configuration где выставляются данные.
    Поэтому HostId всегда показывает нули. Что нужно ему сделать?
    У меня под ХР все запустилось
     
  2. Guest

    Ему нужно повеситься.
     
  3. Nikolas 8214

    Nikolas 8214 Активный участник

    С нами с:
    20.04.2005
    Сообщения:
    284
    Симпатии:
    0
    Баллы:
    12
    бред ! пусть купит сетевуху за 5 баксов если лупбак не ставится ! и делов то !!!!
     
  4. Puppet

    Puppet Активный участник

    С нами с:
    20.05.2004
    Сообщения:
    546
    Симпатии:
    17
    Баллы:
    19
    По поводу сетевухи тоже спорно, сама она не вылечит ситуацию поскольку самой сети все равно не будет, будет постоянно писать что мол нетворк анплагет.
    Если есть сетевуха то проблему можно решить так:
    Берем сетевую вилку и кусок кабеля 5см или меньше
    Замыкаем 1 и 3, а так же 2 и 6 провода, тоесть замыкаем на себя и получается что то вроде хардварного лупбека.

    Ничего паять не надо, нужно просто вынуть один из проводов, согнуть попалам и один конец в одну дырку другой в другую и тд.

    У меня так уже давно работает.
     
  5. Nikolas 8214

    Nikolas 8214 Активный участник

    С нами с:
    20.04.2005
    Сообщения:
    284
    Симпатии:
    0
    Баллы:
    12
    у меня вин2к и тоже loopback adapter не ставится ! за годы работы админом у меня скопилось куча сетевух ! так что мне голову долго ломать не пришлось ! я просто вставил одну из них ! так у меня работают 5-я и 6-я майки !
    Ethernet адрес есть у любой сетевухи ! и тут не важно существует сеть физически или нет !
     
  6. Guest

    А чтобы не писало, надо DHCPDisableMediaSense поставить в единичку...
     
Модераторы: Dark™, Skif

Поделиться этой страницей