1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Maya 8.0 (64 bit) - проблема.

Тема в разделе "Maya", создана пользователем Colorizator, 12 авг 2006.

Модераторы: Dark™, Skif
  1. Colorizatio

    Colorizatio Знаток

    С нами с:
    29.10.2004
    Сообщения:
    168
    Симпатии:
    0
    Баллы:
    28
    Maya при запуске выдаёт ошибку: There is no disk in drive. please insert a disk into drive. Название окна Windows - No Disk. Окно не закрывается. Чего ей надо? Спасибо.

    Win XP 64 bit, intel P 940. Radeon x600.

    На другой машине (AMD 64) всё нормально.
     
  2. tadpole

    tadpole Знаток

    С нами с:
    12.08.2005
    Сообщения:
    712
    Симпатии:
    1
    Баллы:
    24
    лицензия?
     
  3. Colorizatio

    Colorizatio Знаток

    С нами с:
    29.10.2004
    Сообщения:
    168
    Симпатии:
    0
    Баллы:
    28
    Не, на лицензию пока не заработал. В архиве была обычная таблетка. После нескольких кликов на Cancel окно закрывается и майка вроде работает. Но при новом запуске опять появляется окно с ошибкой, причём к "Сидюку" даже не обращается - лампочка не мигает. Я ей даже вину совал - думал требуется какойнить файл...
     
  4. tadpole

    tadpole Знаток

    С нами с:
    12.08.2005
    Сообщения:
    712
    Симпатии:
    1
    Баллы:
    24
    Видимо версия кривая.
     
  5. veent

    veent Знаток

    С нами с:
    07.12.2004
    Сообщения:
    383
    Симпатии:
    0
    Баллы:
    34
    было у меня точно такое же под линукс, в итоге помогла новая "таблетка", видать та не совсем ровная была....
     
  6. Colorizatio

    Colorizatio Знаток

    С нами с:
    29.10.2004
    Сообщения:
    168
    Симпатии:
    0
    Баллы:
    28
    Только что поставил новый DirectX - всё прекратилось (майка нормально работает). Странно, ведь майка использует OpenGL...
     
  7. alx

    alx Пользователь сайта

    С нами с:
    11.04.2007
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    2
    Только что поставленная Maya 8 вылетает при запуске в Linux. Пишет, что не может записать в файл, хотя файл этот создается, и еще что-то о неизвестном сигнале (11). Может, кто-нибудь, подскажет, что происходит?
     
  8. name

    name Пользователь сайта

    С нами с:
    14.08.2005
    Сообщения:
    15
    Симпатии:
    0
    Баллы:
    2
    Видеокарта наверное АТИ? Если Ати, то это проблема с драйвером, т.е. неправильно или вообще не установлен драйвер АТИ. У меня была похожая проблема, но, при удачной установки драйверов и включении режима 3d acceleration Maya просто не запускалось...Ну вообщем, купил Нвидиа, теперь всё работает)))
     
Модераторы: Dark™, Skif

Поделиться этой страницей