1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

MAX4 + NT4 = CRASH?

Тема в разделе "Общие вопросы", создана пользователем -, 13 апр 2002.

Модераторы: Артер
  1. Guest

    Когда я поставил MAX4 под НТ-ёй(4.0) - глюкаловы ловил страшные. [В самом начале установки меня предупредили, что НАДЁЖНЫМИ системаи считаются 2000-ник и... 98-ая.] Некоректные завершения работы, просто выпадание на голом месте и т.п.
    Кто-нибудь сталкивался с подобной фигнёй?
    И изменит ли что-нибудь апргрейдинье до 4.2?
     
  2. Guest

    Win9x никак не может быть надёжной операционкой. А под NT должно пахать цивильно. Тебе нужно на свою NT-ю установить Service Pack-и.
     
  3. Guest

    6-ой пак стоит скачанный из закромов Билли.
    Дрова под видик тоже свежие.
    У тебя как, вообще без проблем было?
     
  4. Guest

    я работаю под НТ4 sp6 уже несколько лет. Все жужжит, цветет и пахнет. Может дрова к видеокарточке хреновые? У меня щас geForce2 Ti Asus.
     
  5. Solomon

    Solomon Активный участник

    С нами с:
    03.10.2001
    Сообщения:
    334
    Симпатии:
    0
    Баллы:
    18
    Tak yctanovi Nt5 Windows 2000 Pro. ili Data Center (ecli kone4no komp mowniy,a to zdohnit pod Data Center). Ia rabotau pod Win2k Pro. i vce kaif.
     
  6. Guest

    Да - у меня та же фигня была - видимо он таки оптимизирован под 2000... Щас я на ХР - все в Максе работает просто супер...
     
  7. Guest

    объясни подробнее, какогорода глюки у тебя выдает 3ds. Там, видишь ли, множество раскладов: от настроек драйвера до недостающих библиотек файлов.
     
  8. Guest

    Выдавал. (я устал с этим бороться, поставил 3.1 и не мучаюсь), но чаще всего были подвисания и обвалы. Просто вышыбает без всяких коментов, в журнале и логах пусто(вообще-то хлама там валом, но ничего по теме :) ).
    Вижу не у меня одного это было...
     
Модераторы: Артер

Поделиться этой страницей