1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

МАХ и ВИНДА

Тема в разделе "Общие вопросы", создана пользователем -, 17 авг 2001.

Модераторы: Артер
  1. Guest

    Подскажите будет ли МАХ 4 работать под вин98.
    А то он устанавливаться не хочет. Кричит инсталлер старый. Если я его установлю все-таки, он заработает.
     
  2. Guest

    да
     
  3. JaveLiner

    JaveLiner Активный участник

    С нами с:
    18.03.2002
    Сообщения:
    143
    Симпатии:
    0
    Баллы:
    16
    Лучше поставь себе если не UNIX с Майкой, то хотя бы W2K с 3 максом (только не 4 - такого откровенного глюка даже без легендарного обновления 4,2 я не видел). меньше таких заморочек будет. Только перед этим найди дрова для модема под W2K, а то будешь как мудак (=Я) читать после установки чтото типа "ваш модем не поддерживается данной версией windows. обновите драйвера на сайте производителя".
     
  4. Guest

    Ну если модем какого-нибудь "левого" производителя, да ещё и soft-modem... то да, будут проблемы... А вот US Robotics (ныне 3Com) те, которые hardware, без проблем встают....
     
  5. Guest

    Модем-то у меня Robotics. Только обновлять впадлу. Хочется РУССКОГО и "ЧИСТОГО". Не доверяю я крякнутым. Итак с ней проблем много.
    Мах пару дней назад купил. Все-таки установил. Только Illustrate что-то не очень. То работает, то не хочет. С примерами от плагина все ОК, а от маха ...???...
     
  6. Guest

    Понятия "Русское" и "Чистое" не совместимы... Перевод таких монстров как Макс безглючным быть не может в принципе.
     
Модераторы: Артер

Поделиться этой страницей