1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

max 2011&FUMEFX V2.0

Тема в разделе "Плагины", создана пользователем Spiraler, 13 июл 2010.

  1. Spiraler

    Spiraler Активный участник

    С нами с:
    23.05.2008
    Сообщения:
    13
    Симпатии:
    0
    Баллы:
    7
    Стоит макс 2011 fumefx тоже вроде встал нормально когда пытаюсь что нибудь сделать выдает ошибку MSG 0.0 error: Atmospheric "FusionWorks Renderer" is not supported. Кто знает что это такое?
     
  2. Sorax

    Sorax Знаток

    С нами с:
    03.06.2008
    Сообщения:
    291
    Симпатии:
    0
    Баллы:
    38
    Поставьте fumefx на макс 2010, вы же нормально работать на 2011 без сервис пака все равно не сможете, зачем издеваться над собой?
     
  3. Spiraler

    Spiraler Активный участник

    С нами с:
    23.05.2008
    Сообщения:
    13
    Симпатии:
    0
    Баллы:
    7
    у меня 2010 тормозит со страшной силой(( не знаю по чему у меня i7 8 gb оперативы и видео ati mobility hd 5650 1 gb ноутбук. А 2011 нормально работает.
     
  4. Михаил Коровянский

    Михаил Коровянский Знаток

    С нами с:
    12.12.2006
    Сообщения:
    1.396
    Симпатии:
    20
    Баллы:
    47
    какой рендер по умолчанию включен?? возможно отличный от сканлайна, посему и не поддерживается..
    у меня 3ds2011 + FFX2 - всё ок.
     
  5. Spiraler

    Spiraler Активный участник

    С нами с:
    23.05.2008
    Сообщения:
    13
    Симпатии:
    0
    Баллы:
    7
    vray стоит, что fumefx не поддерживает другие рендеры кроме сканлайна?
     
  6. Михаил Коровянский

    Михаил Коровянский Знаток

    С нами с:
    12.12.2006
    Сообщения:
    1.396
    Симпатии:
    20
    Баллы:
    47
    поддерживает, но своими (относящимися к рендеру) шейдерами. я виреем принципиально не пользуюсь, но до 2011 макса не было проблем у людей. Самый распрастраненный рендер для Фьюма, как ни странно бы это ни звучало - сканлайн, потом FinalRender..
     
  7. Mr.Core

    Mr.Core Активный участник

    С нами с:
    18.06.2010
    Сообщения:
    127
    Симпатии:
    0
    Баллы:
    11
    Первый фьюм выбивает такую ошибку когда в атмосферных эффектах добавлен фьюжен веркс, эта шняга автоматом добавляется для совместного использования других плагинов от ситни сати типа дримскейпа
    удали из атм.эффектов и ещё раз попробуй отрендерить, версия 1.2 нормально работает таким образом, насчет второй не уверен
     
  8. Spiraler

    Spiraler Активный участник

    С нами с:
    23.05.2008
    Сообщения:
    13
    Симпатии:
    0
    Баллы:
    7
    спасибо, попробую!
     

Поделиться этой страницей