1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Макс 4.2 не может инициализировать плагин Позера4

Тема в разделе "Общие вопросы", создана пользователем -, 18 июн 2004.

Модераторы: Артер
  1. Guest

    Установил Позер 4 и Пропак, но Макс 4.2 не может инициализировать плагин Позера "PzrFor3ds3X.dlo", говорит - устаревшая версия. Дата плагина 18.01.01. Может есть более поздняя версия? Или может этот макс не подходит для пропака? Хотя у Curious Labs написано The Pro Pack for Poser 4, currently supports: 3D Studio MAX 2.5, 3.x, 4.x;
     
  2. anna 8336

    anna 8336 Активный участник

    С нами с:
    05.05.2005
    Сообщения:
    176
    Симпатии:
    0
    Баллы:
    11
    Хм. Мне казалось, что Poser - это отдельная программа, сама по себе и вообще не привязывается к Максу.
     
  3. Guest

    привязывется, только криво (тоесть через жoпy)
     
Модераторы: Артер

Поделиться этой страницей