1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Конфликт Afterburn 4.0 и DreamScape 2.5e

Тема в разделе "Плагины", создана пользователем Михаил Фоменко, 4 мар 2009.

  1. Михаил Фоменко

    Михаил Фоменко Знаток

    С нами с:
    25.04.2008
    Сообщения:
    449
    Симпатии:
    10
    Баллы:
    23
    Здравствуйте. У меня такая проблема: после установки двух плагинов Afterburn 4.0 и DreamScape 2.5e при запуске макса вылетает ошибка (см. скрин). Если что-то удалить, то все нормально. Почему происходит этот конфликт и как можно его решить? Мне нужны оба этих плага, т.к. надо создать облака посредством бёрна и небо посредством дрима. Буду благодарен за помощь.
     

    Вложения:

    • 1145272.jpg
      1145272.jpg
      Размер файла:
      20,9 КБ
      Просмотров:
      50
  2. Михаил Фоменко

    Михаил Фоменко Знаток

    С нами с:
    25.04.2008
    Сообщения:
    449
    Симпатии:
    10
    Баллы:
    23
    Неужели никто с этим не сталкивался?
     

Поделиться этой страницей