1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Как Зарегестрировать Opticsuit

Тема в разделе "Общие вопросы", создана пользователем -, 21 окт 2000.

Модераторы: Артер
  1. Guest

    Есть pro optic suite ver 1.6 и .1.8 как зарегестрировать хотябы один
    В 1.6 пишет неправильный код
    В1.8 требует dat файл
     
  2. Korneev Alexey

    Korneev Alexey Активный участник

    С нами с:
    15.11.2000
    Сообщения:
    274
    Симпатии:
    0
    Баллы:
    17
    Для 1.6.

    При установке код - POS111111. (именно с точкой!), а потом кей-генератор.

    И все.

    Счастливо!
     
  3. Alexey Duk

    Alexey Duk Знаток

    С нами с:
    08.07.2001
    Сообщения:
    213
    Симпатии:
    0
    Баллы:
    52
    У меня не работает тоже. Причем раньше работало, а теперь нет. Причина не ясна.
     
Модераторы: Артер

Поделиться этой страницей