1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

использование Pluginов ранних версий в MAXe7

Тема в разделе "Плагины", создана пользователем -, 11 июл 2005.

  1. Guest

    Здравствуйте,уважаемые любители 3D.
    Обращаюсь к вам с вопросом, обращенным в основном к продвинутым пользователям MAXа:
    возможно ли плагины предназначеные для ранних версий МАХа использовать впоследних(например в 7-ой)?
    Зарание благодарен. mas.
     
  2. wowa

    wowa Активный участник

    С нами с:
    31.05.2005
    Сообщения:
    126
    Симпатии:
    0
    Баллы:
    11
    к сожалению правило :
    1. совместимы версии 4-5
    2. совместимы версии 6-7
     

Поделиться этой страницей